Bug #334

install_gstreamer.sh, boost1_35_for_hardy.sh, gst_check.py and install_lame.sh are not in the tarball

Added by Simon Piette about 4 years ago. Updated about 4 years ago.

Status:Closed Start date:
Priority:Immediate Due date:
Assignee:Simon Piette % Done:

0%

Category:packaging Spent time: -
Target version:0.4.3
Resolution:fixed Version:0.4.2
Trac ticket ID:334

Description

New users would have to fetch the script from svn, which is bad, bad, bad!

History

Updated by Simon Piette about 4 years ago

  • Status changed from New to In Progress

Updated by Simon Piette about 4 years ago

  • Status changed from In Progress to Closed
  • Resolution set to fixed

Fixed in r5272

Also available in: Atom PDF